News:

Guests can read some posts but have no other privileges.
Team members should register to see all boards.
Forgot your password?

Question

Started by veebee, August 10, 2011, 10:42:28 PM

Previous topic - Next topic

veebee

August 10, 2011, 10:42:28 PM Last Edit: August 13, 2011, 11:24:46 AM by Dingo
I had the first few work units error out on me - was riunning the already installed version (3.1.2 ) I had on here.

Have updated to 4.x and it seems to be fine nowbut can you tell me, doe sit just run in the background without "ticking over" in the boinc manager ?

Having trouble getting it to run (even with high resource setting) against other projects... and I WANT it to run..!

Dingo

August 11, 2011, 12:15:13 PM #1 Last Edit: August 11, 2011, 12:17:48 PM by Dingo
veebee the return date is well into the future.  To start one of mine just to see if it would work I Suspended all the other CPU projects on the PC and it started.  When it ran for a while I just Un Suspended the other projects and waited for BOINC to schedule it into the scheme of things. The Virtual Box just sits in the tray and when the work unit pauses the Virtual Box Pauases.  When the work iunit is finished it stops the Virtual Box.


Radioactive@home graph
Have a look at the BOINC@AUSTRALIA Facebook Page and join and also the Twitter Page.

Proud Founder and member of BOINC@AUSTRALIA

My Luck Prime 1,056,356 digits.

Have a look at my  Web Cam of Parliament House Ottawa, CANADA

veebee

figured that might be the case Dingo, but now there are no new work units anyways... I think some people have worked out how to snavel more than the "one" work unit...

probably by creating virtual machines with VM's inside THEM !??!??!